Archived

This topic is now archived and is closed to further replies.

Vadim8

проблема с двигателями!

8 posts in this topic

Такая проблема: нажимаю F2 или F3, но изменяется тяга только левого двигателя. Пуск был согласно РЛЭ. Как быть?

0

Share this post


Link to post
Share on other sites

Иногда не помогает, приходится перезапускать сим. Особенно обидно, когда в ВАТСИМе на исполнительном такое приключается:) .

0

Share this post


Link to post
Share on other sites
Первоначальное сообщение от kiedd

Иногда не помогает, приходится перезапускать сим. Особенно обидно, когда в ВАТСИМе на исполнительном такое приключается:D .

 

я перезапустил, и все прошло. а видео полета можно как-нить сохранить в файл? например для клипака?

0

Share this post


Link to post
Share on other sites
Первоначальное сообщение от Vadim8

я перезапустил, и все прошло. а видео полета можно как-нить сохранить в файл? например для клипака?

Можно сделать захват видео с экрана, но машина должна быть относительно мощной, иначе ФПС в клипе низкий будет.

0

Share this post


Link to post
Share on other sites

попробуй в юпике настроить кнопку, называется синхронизация двигателей.

0

Share this post


Link to post
Share on other sites

А только у меня обороты доходят только до ~97% ?

0

Share this post


Link to post
Share on other sites

К самолету приложено РЛЭ. Там есть таблица режимов двигателя. По РУД, и по оборотам КВД.

0

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.