Jump to content
  • 0
ArteKS

Проблема с левым двигателем

Question

ArteKS
Posted (edited)

На b738 зибо (x-plane 11) при заходе на посадку начал чудить двигатель. Садился по ils, все работало автоматически (автомат тяги работал исправно до этого). Внезапно левый двигатель сначала полностью прибрал тягу, а потом повысил до сотни. Ушел на второй, но странности не прекратились. Он сам менял тягу, сначала до сотни, потом 70, потом опять сотня, ноль, а дальше все по-новой. Автомат тяги был отключен, автопилот тоже, сам руд я пытался перевести на нулевую тягу, не получилось. В итоге сел, но даже не смог его выключить (отключил подачу топлива, все насосы - не помогло). Что это было, баг или какая-то проблема с двигателем, которая бывает в симуляторе? image.png.f74ec3ddcd31144fae3e1ae41936839a.png
p.s Разницу между тягой первого и второго двигателя прикрепляю на скрине. Справа торчит надпись "start valve open", но не обращайте на нее внимания, т.к. это режим повтора после посадки. Во время полета этой надписи не было.

image.thumb.png.d6daad8d903c1decb888c2ae609d1211.png

Edited by ArteKS

Share this post


Link to post
Share on other sites

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...