Jump to content
  • 0
SWAT67

проблема с xPilot в Xplane11

Question

Добрый вечер всем симерам, почему то раз через раз срабатывает микрофон, оборудование в полном порядке. Дело точно в xPilot, на некоторых самолётах срабатывает исправно всегда, на Зибо 737 почему-то раз в 5 запусков. Кто знает в чём дело?

Share this post


Link to post
Share on other sites

2 answers to this question

Recommended Posts

  • 0
В 01.05.2020 в 21:23, SWAT67 пишет:

Добрый вечер всем симерам, почему то раз через раз срабатывает микрофон, оборудование в полном порядке. Дело точно в xPilot, на некоторых самолётах срабатывает исправно всегда, на Зибо 737 почему-то раз в 5 запусков. Кто знает в чём дело?

аналогичная проблема, решил?

Share this post


Link to post
Share on other sites
  • 0
В 01.05.2020 в 21:23, SWAT67 пишет:

Добрый вечер всем симерам, почему то раз через раз срабатывает микрофон, оборудование в полном порядке. Дело точно в xPilot, на некоторых самолётах срабатывает исправно всегда, на Зибо 737 почему-то раз в 5 запусков. Кто знает в чём дело?

вобщем я нашел решение, описал его здесь 

Если в кратце то включи аудиопанель сверху.

Share this post


Link to post
Share on other sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...