Jump to content
filo-sergey

Проблема С Запуском Двигателя

Recommended Posts

Доброго всем вечера!

 

Мой вопрос адресован тем, кто летает на А319/320/321 PSS. Дело в том, что я заметил, что если полет предстоит длительный и чтобы забить план полета в MCDU и на саму предполетную подготовку уходит много времени, то при запуске двигателей они не запускаются N1 скачет туда-сюда, но более 13-14% не поднимается. Но, стоит только изменить вид из кабины на вид на самолет снаружи, как двигатели запускаются сразу же! Очень странно! Если у кого-то была такая же проблема, и он знает, как ее можно решить, подскажите пожалуйста!

Share this post


Link to post
Share on other sites

ты процедуру точно выполняешь?

 

APU - ON

APU BLEED - ON

 

ENG SELECTOR - START/IGN

ENG MASTER SWITCH - ON

 

описанных проблем не возникало, а бывало что по полтора часа возился перед полетом.

Share this post


Link to post
Share on other sites

В том то и дело, что я все делаю правильно, по крайней мере по инструкции!

Share this post


Link to post
Share on other sites

Добрый день.

Сдаётся мне, что либо:

а)вы являетесь "счастливым "обладателем "народной" версии :angry: .

б)меняли динамику.

 

Если ни то, ни то не верно, тогда давайте далее решать эту проблему.

Share this post


Link to post
Share on other sites

Добрый день!

 

Я не являюсь обладателем народной версии PSS и динамику не менял! Заплатил, купил, скачал и летаю!

Share this post


Link to post
Share on other sites

Мне кажется, что я нашел объяснение этой проблеме! Только что перечитал руководство А330, которое написал Frankie_B. Я "захожу" в самолет, включаю батареи, потом внешнее питание, затем сразу же запускаю ВСУ, а потом только через 30-40 минут, когда буду готов к полету, начинаю запускать двигатели, и они запускаются с большим трудом! Видимо нужно запускать ВСУ непосредственно перед буксировкой и запуском двигателей, по крайней мере Frankie_B это так написал!

Share this post


Link to post
Share on other sites

НЕ нужно, по-идее

ВСУ включено часами может быть.

 

В реале это объясняется тем что нужен воздух для кондиционирования, который берется либо от наземного источника (который, похоже, считается роскошью, в отличии от наземного питания) или ВСУ.

 

Сегодня только летел, 25 минут на земле с ВСУ стоял, запустился без проблем совершенно.

 

Подскажи алгоритм в котором запускаешь все.

Share this post


Link to post
Share on other sites

Алгоритм такой:

1. Включаю батареи

2. Включаю внешнее питание (могу его включить еще до включения батареи, от этого ничего не меняется, все равно двигатели не запускаются)

3. Выключаю Packs 1 и 2

4. Включаю APU Master

5. Когда загорается Flap Open, включаю APU Start

6. Включаю Packs 1 и 2

7. Включаю APU Bleed

Потом как я уже говорил могу полчаса и более забивать план и готовиться к полету.

8. Перехожу к буксировке, отключаю стояночный тормоз.

9. После буксировке включаю стояночный(может и не нужно, но мне кажется так было бы логично)

10. Включаю Fuel Pumps

11. Mode select перевожу в Ign/Start

12. Включаю Engine Master 2(правый)

Затем ОЧЕНЬ долго жду, когда он запустится, в итоге меняю на внешний вид самолета, двигатель запускается сразу же.

13. Включаю Engine Master 1(левый), можно еще полдня ждать, пока он запустится.

14. Когда уже все запущено перевожу Engine Master в положение Norm.

Вроде бы все. А про то, что ВСУ может работать часами до запуска, так это я знаю, потому и сам его запускаю задолго до буксировки. И еще нельзя сказать, что что-то не так скачалось или есть какая-то ошибка, я после того как купил PSS переставлял Windows раза 2, приходилось все скачивать по новой, и всегда одна и та же проблема!

 

Спасибо за помощь!

Share this post


Link to post
Share on other sites

попробуй без внешнего питания и pack-ов.

 

в общем баттареи, ВСУ, ВСУ Bleed, насосы, двигатели. Я так делаю.

Хотя в общем, процедура твоя похожа на правду. :rolleyes:

Share this post


Link to post
Share on other sites

Ура!!! Я все сделал немного иначе, перечитал инструкцию PSS, изменилось только то, что я включаю внешнее питание сразу после включения батарей, пробовал с паками и без них, специально все включал и оставлял на час до запуска, все запускается с полоборота, спасибо за помощь! Вывод такой НАДО ВНИМАТЕЛЬНЕЕ ЧИТАТЬ ИНСТРУКЦИИ И ПО ВОЗМОЖНОСТИ ИХ ПЕРЕЧИТЫВАТЬ!

 

Удачных всем полетов!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×