Jump to content
SamedAz

Сломался сайт!!11

Recommended Posts

7 часов назад, dx1983 пишет:

Спасибо, я знаю ). Зато без пиратства.

Сейчас зашел с только что обновленного Хрома - то же самое.

пришлите пожалуйста URL страницы где произошел такой фейл

Share this post


Link to post
Share on other sites

image.png.11dfd928eee73718ff82174c5a8fc5dc.png

Ну например вот, прямо сейчас. А вообще любая страница сайта, не относящаяся к форуму (на форуме всё нормально). Иногда сразу так, иногда сначала загружается, а при переходе по ссылке на другую страницу вот так. Иногда (очень редко) после нескольких F5 загружается. Win 10, Хром самый последний 67.0.3396.62 ... только при чем тут версия и тип браузера, если проблема явная на стороне сервера.

Share this post


Link to post
Share on other sites

Странно. У меня всё нормально...

Скрытый текст

piter.png.393473b81375579050ebe7f50f8342ed.png

Win7, Хром Версия 67.0.3396.62 

:russian_ru:

Ни разу такого глюка не было...

Share this post


Link to post
Share on other sites

А из-за блокировщика рекламы не может это быть? 

ЗЫ Хотя у меня, что с ним, что без него - нормально отображается...

Edited by Ляпучка

Share this post


Link to post
Share on other sites

Погоняйте сайт сейчас. Не должно такого больше быть. 

Share this post


Link to post
Share on other sites

win7 64 Opera попадаю на главную только через форум.

Share this post


Link to post
Share on other sites
22 часа назад, baric пишет:

win7 64 Opera попадаю на главную только через форум.

win7 64 Mozila такая же ерунда один в один. Началось со вчерашнего дня.

Edited by Блэйд

Share this post


Link to post
Share on other sites

Win7x64, Mozilla Firefox. Главная страница сайта открывается нормально, все ссылки работают, но пишет Вы не авторизованы. При авторизации сразу закидывает на форум, и при переходе из форума по ссылке на главную сайта - авторизация есть. Любое открытие главной не из форума, снова пишет Вы не авторизованы. 

  • Upvote 2

Share this post


Link to post
Share on other sites

Такое только у меня на компьютере или другие тоже сталкиваются с такой проблемой- могу войти только в форум Авсим. Файлы, видео, сценарии, самолёты не могу войти. Вход произведён- ник свой вижу.

Share this post


Link to post
Share on other sites
5 часов назад, Авиасиммер пишет:

Такое только у меня на компьютере или другие тоже сталкиваются с такой проблемой- могу войти только в форум Авсим. Файлы, видео, сценарии, самолёты не могу войти. Вход произведён- ник свой вижу.

Для перехода на сайт с форума нажмите на надпись AVSIM.su в верхнем левом углу страницы.

Share this post


Link to post
Share on other sites
В 31.05.2018 в 16:18, dx1983 пишет:

image.png.11dfd928eee73718ff82174c5a8fc5dc.png

Ну например вот, прямо сейчас.

Win 10, Хром. Те же симптомы. Заходит только на форум, либо показывает картинку, как у dx1983.

Share this post


Link to post
Share on other sites
56 минут назад, Ramzes пишет:

Win 10, Хром. Те же симптомы. Заходит только на форум, либо показывает картинку, как у dx1983.

Подтверждаю, на трех разных машинах, под разными операционками и браузерами, аналогичная ошибка. На сайт возможно зайти только через форум и то при обновлении страниц, частенько вылетает.

Share this post


Link to post
Share on other sites
13 часов назад, Ляпучка пишет:

Для перехода на сайт с форума нажмите на надпись AVSIM.su в верхнем левом углу страницы.

Это новая фишка?

Share this post


Link to post
Share on other sites
14 часов назад, Ляпучка пишет:

Для перехода на сайт с форума нажмите на надпись AVSIM.su в верхнем левом углу страницы.

Ага, только толк от этого есть только на первых 2х-4х переходах по ссылкам на сайте...

Share this post


Link to post
Share on other sites
1 час назад, Блэйд пишет:

Это новая фишка?

Не знаю. Похоже на то. К сожалению... :( 

1 час назад, dx1983 пишет:

Ага, только толк от этого есть только на первых 2х-4х переходах по ссылкам на сайте...

А потом что?

Специально сейчас по двадцати с лишним ссылкам попереходила - всё в порядке.

 

Share this post


Link to post
Share on other sites
2 часа назад, Ляпучка пишет:

Специально сейчас по двадцати с лишним ссылкам попереходила - всё в порядке.

 

1531579716_.thumb.jpg.dd8355fd6328a6c770e8351c6129e3f4.jpg

Вот так это выглядит, а если с мобильного захожу то и меньше половины форума только отображается.

Share this post


Link to post
Share on other sites
22 часа назад, Ляпучка пишет:

 

Специально сейчас по двадцати с лишним ссылкам попереходила - всё в порядке.

 

Подтверждаю, все работает нормально.

Share this post


Link to post
Share on other sites

И у меня сейчас все нормально. И в Опере и в Мозилле. Хм.

Share this post


Link to post
Share on other sites
21 час назад, UASK-Fox пишет:

avsim_su.jpg.b241910338e55737e796db2513844c26.jpg

Аналогично происходит.

У меня такая же фигня, браузер мазила.

Share this post


Link to post
Share on other sites
21 час назад, UASK-Fox пишет:

avsim_su.jpg.b241910338e55737e796db2513844c26.jpg

Аналогично происходит.

Тоже самое происходит

Share this post


Link to post
Share on other sites

Яндекс.Бра

21 час назад, UASK-Fox пишет:

avsim_su.jpg.b241910338e55737e796db2513844c26.jpg

Аналогично происходит.

Яндекс.Браузер тоже самое

Share this post


Link to post
Share on other sites

Если в адресной строке https://www.avsim.su/ в протоколе https убрать s, то все открывается нормально. До очередного перезапуска браузера.

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×