RussianPilot

Помогите собрать компьютер или общие рекомендации, FAQ

8780 posts in this topic

18 часов назад, xtasy пишет:

Привет всем. Решил немного разогнать свой комп.

I5 2500k, GA-68X-UD3-B3

На моем i5-2550K при 4.4Гц вольтаж 1.28-1.29 (выставлен вручную). Температура в простое у Вас очень высокая. Подберите вольтаж, начиная от 1.30 и ниже, с прогоном процессора через тест Linx, с контролем температуры утилитой RealTemp. Вам нужно получить стабильную работу, без вылетов в BSOD, на не шибко больших значениях вольтажа.  

0

Share this post


Link to post
Share on other sites
2 часа назад, Hijacker пишет:

 

Вот так система выглядит без разгона http://pix.my/4dFkAP вольтаж в автомате 1,26, температуры конечно ниже, но не на много, чем при разгоне... Пробовал ставить 1,15-1,20 - не стартует система.

Методом подбора выяснил, что при множителе 44, комп не стартует даже при вольтаже в 1,30. При 1,31 - запустилась система, но сразу после запуска теста LinX снова BSOD.

Чую вольтаж в районе 1,34-1,36 для него норма чтоли...

0

Share this post


Link to post
Share on other sites
9 минут назад, xtasy пишет:

Вот так система выглядит без разгона http://pix.my/4dFkAP вольтаж в автомате 1,26, температуры конечно ниже, но не на много, чем при разгоне... Пробовал ставить 1,15-1,20 - не стартует система.

Методом подбора выяснил, что при множителе 44, комп не стартует даже при вольтаже в 1,30. При 1,31 - запустилась система, но сразу после запуска теста LinX снова BSOD.

Чую вольтаж в районе 1,34-1,36 для него норма чтоли...

Насколько я знаю, вольтаж и от материнки зависит - на одних потребное напряжение больше, на других меньше. Но вот то, что такие высокие температуры без разгона и в простое - это странно.

Вам на https://forums.overclockers.ru/   Там знающие люди помогут дельным советом 

0

Share this post


Link to post
Share on other sites
2 часа назад, Hijacker пишет:

Насколько я знаю, вольтаж и от материнки зависит - на одних потребное напряжение больше, на других меньше. Но вот то, что такие высокие температуры без разгона и в простое - это странно.

Вам на https://forums.overclockers.ru/   Там знающие люди помогут дельным советом 

Может просто радиатор и кулер почистить надо, да пасту сменить =)

При множителе 44 и вольтаже в автомате - не проходит тесты... С множителем 40 и вольтаже в автомате - проходит, но RealTemp маякует перегрев...

 

Ну, в общем, я олень)

Разобрал системник и почистил кулер от кучи грязи. Заодно выяснилось, что сдох один из вентиляторов на корпусе, как раз по потоку воздуха от кулера проца =) Снял его, чтобы не загораживал отток воздуха.

В итоге вот такая картина в режиме простоя) http://pix.my/xwpl56

 

Edited by xtasy
0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   1 member