Jump to content

Shkip

Members
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Нейтральная

About Shkip

  • Rank
    Новичок

Дополнительная информация

  • Место в рейтинге
    61422

Recent Profile Visitors

215 profile views
  1. Всем ДВС! На днях решил наклепать свой траффик для добавленного А320 с помощью AIFP3. Создал пробный файл, закинул в сценарий, сим грузится, НО если в момент буксировки или руления того самого A320 загрузиться в аэропорту вылета - сим вылетает. Если загрузиться уже после его взлета - все ок, можно наблюдать за птичкой. Проблема возникает снова, когда крафт будет садиться, сим снова вылетает, как только самат касается полосы. Я новичок в этом деле, прошу помощи! С дефолтными крафтами такой проблемы не возникает.
  2. Всем привет. Простите, если тема уже где-то была - перенаправьте. Проблема следующая: уже третий раз пытаюсь вылететь рейсом UUEE - LKPR. В/С Аэробус 320. При наборе высоты, на высоте примерно 5000 футов (каждый раз по-разному) отключается датчик скорости. До этого показывает нормально, потом просто сбивается в ноль. Раньше все работало. Скорость на GPS навигаторе отображается и скорость в МАХ тоже. Из-за этого и ATHR не работает, приходится регулировать в ручную. 3 раза уже взлетал и 3 раза возвращался в Шереметьево из-за этого. В настройках fspassengers стоит 5% отказов. Помогите, плиз. P.S. Крафт переустанавливал - не помогло <a href='http://pikucha.ru/idprK' title='скорость.jpeg' target='_blank'><img src='http://pikucha.ru/idprK/thumbnail/%D1%81%D0%BA%D0%BE%D1%80%D0%BE%D1%81%D1%82%D1%8C.jpeg' border='0' alt='скорость.jpeg'></a>
×
×
  • Create New...