Jump to content

NetHunter

VIPvip
  • Content Count

    4118
  • Joined

  • Last visited

  • Days Won

    7

NetHunter last won the day on September 12 2010

NetHunter had the most liked content!

Community Reputation

1360 Отличная

About NetHunter

  • Rank
    пилот-любитель
  • Birthday 08/24/1977

Дополнительная информация

  • Место в рейтинге
    140
  • Конфигурация компьютера
    s1150 i74770K/DDR3 PC12800 16GB/ASUS Z87-PRO/Titan/1000w/Win8.1x64

Profile Information

  • Gender
    Male
  • Location
    UUBM - UUML
  • Interests
    АОН, сноуборд

Recent Profile Visitors

9239 profile views
  1. Придумал нижеследующую схему: монитор на DVI палитра, телек в интегрированную видео интел. Всё работает норм: первым грузится моник, в винде при необходимости видео выводится на телек. Но! При запуске игр они почему-то пытаются юзать встроенное видео со всеми вытекающими.((
  2. Только что провел следственный эксперимент: взял такую же Palit (только GTX 1650) и всё завелось как мне надо - сразу по DVI зажегся монитор, а после подключился по HDMI телек. В общем завтра несу 1660 в сервис, меня ее "фича" не устраивает.
  3. Думал в эту сторону. Win10 присвоила монитору номер 2, а телевизору номер 1. Причём также было и с предыдущей видеокартой, проблем никаких не было. Ведь по умолчанию видеокарта получает сигнал сразу при подаче питания, то есть гораздо раньше, чем загрузится ОС и как-нибудь повлияет на очередность. Я пробовал отцеплять HDMI, оставляя подключённым только монитор по DVI, результат тот же - он зажигается фактически на рабочем столе...
  4. Странно ведёт себя свежекупленная Palit GTX 1660. Подключил к монитору по DVI, а к телевизору по HDMI. Включаю комп: на телевизор сигнал приходит как обычно , сразу же. А вот монитор зажигается только в момент заставки винды, примерно секунд через 30. С телевизора зашёл в биос, скинул на оптимальные настройки - без эффекта. Поставил приоритет выбора графики с Авто на PCI-E, так же без эффекта... Коллеги, в чем тут может быть дело??
  5. Коллеги, прошу помощи в подборе видеокарты на замену GeForce Ti550gtx для комфортного запуска игр по типу 3-го Ведьмака. Стоимость до 10 тыс.р. Текущая конфигурация: i3-2130 (будет замена на i7), Asrock Z68M/USB3 (LGA1155, PCI Express 2.0x16), 8 gb, БП CoolerMaster RS-460-PCAP-13, miditower.
  6. В связи с болезнью ребенка пристраиваем билет для взрослого с ребенком на Новогоднее представление в Кремль. Места в партере. Начало в 10-00. Подарок входит в стоимость билета (5900р.) + сервисный сбор 590р. = 6490р.
  7. Если не сложно - можно ли ссылку на стабильную версию для GF GTX 550 Ti (Win7x64)
  8. Никогда бы не допер.... Надо попробовать)
  9. Периодически происходит вылет из игровых приложений (Civ6, Fallout4, TheLongDark) с ошибкой, приведенной на прикрепленном скрине. Согласно MSI Afterburner, температура на видео (GTX 550Ti не выше 85 гр, крайняя версия видеодрайвера) , 16 гб ОЗУ, i3 2130, Win7x64. Куда бы копнУть?
  10. Купил внешний хард на 4 гб Seagate Expansion под архив. Скопировал на него папку Мои документы и заметил странность: в компе эта папка весит порядка 210 гб, а на внешнем харде смотрю ее свойства - всего 40 гб. При этом копирование прошло без каких-либо запросов или предупреждений (правда, вместо заявленных трех часов уложилось минут в 40). А открываю свойства нового внешнего харда - занято примерно те же 210 гб (по умолчанию шел в нтфс). Как такое может быть??
  11. Длительный период замечаю периодическое появление сбоя в работе во время некоторых игровых приложений (сейчас, к примеру, The Long Dark). В процессе игры внезапно секунды на три-четыре чернеет экран. При этом слышно как резко сбавляет обороты какой-то кулер, а потом снова ускоряется. Затем загорается рабочий стол, но игра не полностью вылетела, а как бы свернулась вниз: слышны ее звуки, и в том же The Long Dark можно продолжить играть на слух. Но окно игры больше не открывается, остается только выгрузить ее через диспетчер задач и перезапустить. Глюк случается непредсказуемо: можно проиграть весь день, а иногда достаточно 5 минут. Система следующая: Core i3, 8 Гб, GTX 550Ti (Zotac, драйвер 391.35), Win7x64 SP1. Драйвера под видео менял, обновлял – не помогло. Антивирус выключен. Перегрева на матери согласно мониторингу биоса нет. Видео вроде бы также не кипит (проверял msi afterburner)
×
×
  • Create New...