Lenze

Members
  • Content count

    533
  • Joined

  • Last visited

Community Reputation

35 Нейтральная

About Lenze

  • Rank
    Профи

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Дополнительная информация

  • Место в рейтинге
    1568

Profile Information

  • Gender
    Male
  1. Дык, всегда там тарились собирались Ну, Загадочка с тобой горшки била, а не с нами
  2. На правах "организатора" прошлых встреч, предлагаю собраться 8 июня 2014 года. Время уточним позже) Место встречи Пункт прибытия
  3. КРУТО!!!!! БРАВО! P.S.: Для девятко как нить конвертнуть можно? С меня коньяк еси че на симмеровке очередной
  4. 19 или 20 октября, крайний осенний споттинг) Кто желает? ) ПС: Парни, телефоны похерил сорри, звоните 0506819850
  5. К сожалению не особо( На вакк-уа был обновленный афкад, но потеряли :sad:
  6. В 10:00 на "Ветке". Для Вадика в 9:00
  7. Андрюха вроде добро дал. Что касается поиска. то ориентеровочно место встречи "ВЕТКА")))И рулим таки на восьмерку)
  8. А вот это ты зря сказал Еще будут Женя и Искандер
  9. Бедный ребенок...Накатались, шмякнулись и ржут еще
  10. Знающие поправят, могу и ошибаться) Либо утечка памяти, либо заканчивается виртуальная память(хотя в этом случае выдается на экран сообщение). Для начала попробуйте увеличить размер виртуальной памяти.
  11. Скорее наоборот, большую то она пропишет,а вот меньшую часть таки самому)
  12. Там вроде все просто, выбираем сим и в зависимости от установленного трафика нажимаем Registration и Аctivate. Она прописывает крафты в реестре.
  13. Если еще актуально сообщение, утилитка AC_IDs.exe. Забираем здесь http://dropmefiles.com/en/w4oqG (хранится на обменнике14 дней) И сразу вопрос: Недавече стал замечать, что при выполнении полета на ПМДГ 744, при настройке на частоту диспетчера просто его не слышу ,как впрочем и всех. Только после некоторых манипуляций с переходом на другую частоту и обратно, связь возобновляется, но при истечении некоторого времени сново пропадает. И это именно на ПМДГ 744(( С другими самолетами такого нет. Может кто сталкивался? ЗЫ Сим 2004, Окна 7, настроено все согласно мануалу, прописаны порты, да и "замыкание на себя". Светофор в трее как положено горит. Попробую сервак поменять, но боюсь проблема не в этом.