Jump to content

cow

Members
  • Content Count

    91
  • Joined

  • Last visited

Community Reputation

4 Нейтральная

About cow

  • Rank
    Смышленый
  • Birthday 09/18/1980

Дополнительная информация

  • Место в рейтинге
    7215

Profile Information

  • Gender
    Male
  • Location
    Murmansk

Recent Profile Visitors

968 profile views
  1. Что то симулятор начал напрягать в последнее время, второй раз подряд в полете показывает ЭТО, нажимаю нет, отключаются сетевые функции в настройках, нажимаю да, постоянно крутит начало запуска симулятора, показывает картинку зависшего сима и обратно в начало запуска симулятора и так бесконечно!!!! ТАК он еще и все настройки сбрасывает, я думаю пора с ним заканчивать!
  2. Действительно стало намного лучше, спасибо, где Вы раньше были)))
  3. ...а траффик как у Вас как поставить! У меня траффик вообще не летает, я включал и реальный и ИИ, НОЛЬ!
  4. Друзья! После пятидневных мучений, я в все-таки решил обратиться за советом к Вам! Суть моей проблемы состоит из следующего, в августе месяце я прикупил данный сим, спокойно установил его и наслаждался полетами, в процессе эксплуатации устанавливая платные и бесплатные дополнения, обновляя сам сим, конечно, без вылетов и ошибок не обходилось, но один вылет сима за месяц я не считаю проблемой! Так вот, один из вечеров, я со спокойной душой открыл сим, выбрал обычный для себя порт вылета, а это был Гамбург, стоянку, время, погоду и нажал "полетели"! Началась загрузка и не дойдя до конечного запуска-сим вылетел, не показывая никакой ошибки! Я не придал этому значения, повторил все манипуляции и получил все описанное выше( Тут я напрягся, перезапустил ком, переустановил сам порт, результат тот же! Попробовал другой германский порт, такая же история! Не понимая что происходит (забыл сказать, что до первого запуска сима с ошибкой я ничего нового не устанавливал) я загрузился в дефолтном порту и надо сказать удачно, однако после повторной попытки загрузки в кастомных сценах я получал ошибки! Ладно, так как у меня стимверсия, я нажал проверить целостность файлов и после проверки снова запустил сим! Что то в процессе закачалось, но результат остался тот же! Далее я удалил ВСЕ дополнения из папки Community раз, два загрузился по дефолту, после чего снова получил ВЫЛЕТ! В общем проверял, удалял, перезагружал....! Результат отрицательный и устроившись за компом переустановил всю систему с нуля! Установил симулятор, пару раз загрузился по дефолту все ОК! Установил А32nx, Ганновер пару раз грузанулся, все нормально! Перекинул ранее сохраненные дополнения запустил сим и получил очередной вылет(((((Ладно, снова удалил дополнения, оставил А32nx и Ганновер-получил ВЫЛЕТ! Самое интересное, что теперь и по дефолту запустить не могу!!!Ребят, может кто посоветует, куда еще можно капнуть, я уже просто "сел" в лужу...!
  5. ...вспомнил!только не так сложно, все проще, сам настраиваешь в симе и сохраняешь камеры,перед этим в параметрах меняешь координаты!
  6. Народ, кто подскажет, потерял ссылку на видео, как настраивать виды на крыло, спс!
  7. Вот и я подумываю вернуться на плейн, дерготня надоела, ФПС 35-40, а стоп-кадр...!
  8. Спасибо друг!Осталось разобраться куда кинуть!)))
  9. Сим конечно по красоте сделали отлично! Система (I7-4770K, 3.5(4.2), 30Гб, GTX-1080ti 11G) выдает на средне-высоких настройках 32-40 фпс, однако не смотря на это, камера двигается как то "дерганно", с мелкими зависаниями, не плавно что ли, от этого удовольствие от полета пропадает!
×
×
  • Create New...