Jump to content

alexey.morozov.1

Members
  • Content Count

    24
  • Joined

  • Last visited

Community Reputation

1 Нейтральная

About alexey.morozov.1

  • Rank
    Новичок

Дополнительная информация

  • Место в рейтинге
    7861

Profile Information

  • Location
    UHSN

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Привет! Купи свой GSX обратно, а то он так и не работает.
  2. После начала роста температуры выхлопных газов перевожу РУД на 10-15% и двигатель запускается.
  3. Вот вроде про x-plane песня
  4. Здравствуйте! RJCW посмотрите пожалуйста.. Отправлено с моего Redmi 3 через Tapatalk
  5. Хочется что то в память о человеке который стремительно ворвался в хр выложил красивый ролик и погас. Отправлено с моего Redmi 3 через Tapatalk
  6. Хкамеру хочу ))) Отправлено с моего Redmi 3 через Tapatalk
  7. Gsx купил, работает. Отправлено с моего Redmi 3 через Tapatalk
  8. xEnviro купил. Все работает. Порядочный, отзывчивый продавец если что. Отправлено с моего Redmi 3 через Tapatalk
  9. Взял бы. А где там что качать? И как активировать.? Отправлено с моего Redmi 3 через Tapatalk
  10. Меню настроек эффектов тоже бы по горизонтали растянуть
  11. что то Active ZOOM. у меня включается только в простом режиме и в окне его настроек есть только одно колёсико.
  12. Пришлось оставить сим на время, зато прокатился на леолёте uhss-uuww. Первый полет после увлечения симом.)) Перед отъездом успел скрутить все настройки на ноль фпс вырос примерно до с 25- 30 до 40-45 а изменений в загрузке карты не заметил. Сглаживание в инспекторе пробовал менять методом тыка так как не понимаю в этом пока, тоже результата не заметил. В самой игре галочку сглаживание ставлю- снимаю тоже без изменений. Может правда просто мой процессор не справляется с дополнениями. Или загрузка gpu отображается не верно. Попробую на другой диск сим без дополнений поставить посмотреть как будет. Отправлено с моего Redmi 4 через Tapatalk
  13. Почему-то у меня в fsx при загрузке cpu 80-100℅ загрузка gpu 5-30℅ , а в Хр11 в ногу идут 70-90℅, это настройки где-то неправильные ? (i 6300- gtx 1050) настройки как на первых страницах этой темы. Отправлено с моего Redmi 3 через Tapatalk
×
×
  • Create New...